Multi Commander > SDK

SDK outdated

(1/2) > >>

espkk:
Any updates for SDK? getting
--- Quote ---Extension "***" v1.0.0.0 is to old. It is built for Interface version 1.51.0.0. Extension is NOT loaded.
--- End quote ---

Mathias (Author):
Ohh Yes.. I forgot about that.. :)
I will update it tomorrow.

espkk:
Hey, Mathias   ;)

Mathias (Author):
Yes. I Know. It is planned for Tomorrow. There are issues that made the sample not work anymore.

espkk:
Okey, thank you, just was afraid you forgot it again :)

Navigation

[0] Message Index

[#] Next page

Go to full version