Author Topic: fonts size 0  (Read 6528 times)

ncnnnn

  • Junior Member
  • **
  • Posts: 17
    • View Profile
fonts size 0
« on: February 02, 2023, 10:24:26 »
at Explorer panel setting, change fonts size. and apply. it works and ok.

then import choose "colors and style -explorer",
font size is 0?  seem too small...

thank you!